ZhuoMai|卓迈科技|多运营商融合运营计费系统|二次代拨认证计费系统|二次认证计费系统|视频认证系统|WiFi安全教育答题系统|WiFi答题认证平台|智慧工地WiFi答题认证平台|WiFi安全教育答题认证平台|WiFi认证平台|实名接入网络管理系统|统一身份认证管理系统|网络接入认证计费系统|云认证系统|云PORTAL认证系统|AD域认证管理系统|LDAP认证管理系统|云计费系统|云RADIUS计费系统|宽带计费系统|小区宽带计费系统|公寓宽带计费系统|公寓计费系统|PPPOE计费系统|校园网计费系统|WiFi计费系统|无线wifi计费系统|VPN认证计费系统|宽带计费系统

网络世界
 宽 天 下

华三网关\路由器等对接卓迈计费系统实现PPPOE认证和集中认证及微信和支付宝在线支付

#
sysname H3C
#
local-server nas-ip 127.0.0.1 key huawei
#
firewall packet-filter enable
#
dialer-rule 1 ip permit
#
qos carl 1 source-ip-address range 192.168.0.2 to 192.168.0.254 per-address
qos carl 2 destination-ip-address range 192.168.0.2 to 192.168.0.254 per-address
#
dns resolve
dns server 219.149.149.55
dns server 219.149.149.56
dns-proxy enable
#
radius scheme system
#
domain system
ip pool 1 192.168.0.2 192.168.0.254
#
local-user 13147645567
password simple 5567
service-type ppp
local-user 13159533939
password simple 3939
service-type ppp
local-user 13578888610
password simple 8610
service-type ppp
local-user 13756653919
password simple 3919
service-type ppp
local-user 13756696681
password simple 6681
service-type ppp
local-user 13944875188
password simple 5188
service-type ppp
local-user 15143022278
password simple 2278
service-type ppp
local-user 15543561212
password simple 1212
service-type ppp
local-user 18004318841
password simple 8841
service-type ppp
local-user 18043916170
password simple 6170
service-type ppp
local-user 18604313927
password simple 3927
service-type ppp
local-user 18843066666
password simple 6666
service-type ppp
local-user 18943156787
password simple 6787
service-type ppp
local-user 18943696822
password simple 6822
service-type ppp
local-user c
local-user haoyangwl
password simple sunlixin885080
service-type telnet
level 3
local-user sunlixin
password simple 885080
service-type ppp
#
acl number 3001
rule 0 permit ip
#
interface Virtual-Template1
ppp authentication-mode chap
ip address 192.168.0.1 255.255.255.0
remote address pool 1
qos car inbound carl 1 cir 2000000 cbs 2000000 ebs 2000000 green pass red discard
qos car outbound carl 2 cir 2000000 cbs 2000000 ebs 2000000 green pass red discard
#
interface Aux0
async mode flow
#
interface Dialer0
link-protocol ppp
ppp chap user 043110792349
ppp chap password cipher K"[H"+FPV37Q=^QMAF4<1!! ppp pap local-user 043110792349 password cipher K"[H"+FPV37Q=^QMAF4<1!!
ppp ipcp dns request
mtu 1482
tcp mss 1024
ip address ppp-negotiate
dialer user ABC
dialer-group 1
dialer bundle 1
dialer timer idle 0
nat outbound 3001
#
interface GigabitEthernet1/0
pppoe-server bind Virtual-Template 1
qos car inbound carl 1 cir 3000000 cbs 3000000 ebs 3000000 green pass red discard
qos car outbound carl 2 cir 3000000 cbs 3000000 ebs 3000000 green pass red discard
#
interface GigabitEthernet2/0
pppoe-client dial-bundle-number 1
#
interface GigabitEthernet3/0
pppoe-server bind Virtual-Template 1
#
interface GigabitEthernet4/0
#
interface NULL0
#
firewall zone local
set priority 100
#
firewall zone trust
set priority 85
#
firewall zone untrust
set priority 5
#
firewall zone DMZ
set priority 50
#
ip route-static 0.0.0.0 0.0.0.0 Dialer 0 preference 60
#
user-interface con 0
user-interface aux 0
user-interface vty 0 4
authentication-mode scheme
#
return

卓迈科技版权所有 | 当前页面:ZhuoMai|卓迈科技|多运营商融合运营计费系统|二次代拨认证计费系统|二次认证计费系统|视频认证系统|WiFi安全教育答题系统|WiFi答题认证平台|智慧工地WiFi答题认证平台|WiFi安全教育答题认证平台|WiFi认证平台|实名接入网络管理系统|统一身份认证管理系统|网络接入认证计费系统|云认证系统|云PORTAL认证系统|AD域认证管理系统|LDAP认证管理系统|云计费系统|云RADIUS计费系统|宽带计费系统|小区宽带计费系统|公寓宽带计费系统|公寓计费系统|PPPOE计费系统|校园网计费系统|WiFi计费系统|无线wifi计费系统|VPN认证计费系统|宽带计费系统 » 华三H3C对接宽带计费平台实现集中认证计费