ZhuoMai|卓迈科技|实名接入网络管理系统|统一身份认证管理系统|网络接入认证计费系统|云认证系统|云PORTAL认证系统|AD域认证管理系统|LDAP认证管理系统|云计费系统|云RADIUS计费系统|宽带计费系统|小区宽带计费系统|公寓宽带计费系统|公寓计费系统|PPPOE计费系统|校园网计费系统|WiFi计费系统|无线wifi计费系统|VPN认证计费系统|宽带计费系统

网络世界
 宽 天 下

采用华为AC6605对接第三方PORTAL认证系统实现无线WiFi微信认证、短信认证及访客认证。

主要配置华为AC6605的操作步骤:

1、网络开局配置:在不配置portal认证情况下,用户连上无线能正常上网。

2、portal服务器部署:不开认证情况下用户、AC可以正常互访portal服务器。

第三方PORTAL认证系统配置PORTAL协议V2.0,如图:

AC6605-PORTAL-1.png

第三方PORTAL认证系统配置RADIUS协议,如图:

AC6605-PORTAL-2.png

3、AC配置

安徽科技馆1.jpg

对接详细文档参考

ZhuoMai-Portal对接华为AC6605.docx

AC配置参考

[V200R006C10SPC200]
#
 ftp server enable
#
 http server load flash:/AC6605V200R006C10SP200.001.web.zip 
 http secure-server ssl-policy default_policy
 http server enable
#
vlan batch 100 210 220 230 505
#
authentication-profile name dot1x_authen_profile
authentication-profile name mac_authen_profile
authentication-profile name portal_authen_profile
 portal-access-profile x
 free-rule-template x
 authentication-scheme cx
 accounting-scheme cx
 radius-server x
authentication-profile name macportal_authen_profile
#
dot1x-access-profile name dot1x_access_profile
mac-access-profile name mac_access_profile
#
web-auth-server version v2
portal captive-bypass enable
#
management-port isolate enable
management-plane isolate enable
#
diffserv domain default
#
radius-server template default
radius-server template x
 radius-server shared-key cipher %^%#+CGj+f)QK>;T9-,7MyQ2v]4-HufNiFQmJ{=j@(CN%^%#
 radius-server authentication 10.0.100.241 1812 weight 80
 radius-server accounting 10.0.100.241 1813 weight 80
 undo radius-server user-name domain-included
#
pki realm default
 enrollment self-signed
#
ssl policy default_policy type server
 pki-realm default
#
free-rule-template name default_free_rule
#
free-rule-template name x
 free-rule 0 destination ip 61.139.2.69 mask 255.255.255.255
 free-rule 1 destination ip 10.0.100.241 mask 255.255.255.255
 free-rule 2 destination ip 10.0.100.71 mask 255.255.255.255
#
url-template name urlTemplate_0
 url http://10.0.100.241/
 url-parameter ac-ip basip ap-mac apmac user-ipaddress wlanuserip user-mac mac
 url-parameter mac-address format delimiter : normal
#
web-auth-server x
 server-ip 10.0.100.241
 port 50100
 shared-key cipher %^%#~N!0*`gx[A|JRCC~'6C13nIj7F!~&CQNGZ,q9.{;%^%#
 url-template urlTemplate_0
#
portal-access-profile name portal_access_profile
#
portal-access-profile name x
 web-auth-server x direct
#
aaa
 authentication-scheme default
 authentication-scheme radius
 authentication-scheme cx
  authentication-mode radius
 authorization-scheme default
 accounting-scheme default
 accounting-scheme cx
  accounting-mode radius
 domain default
 domain default_admin
 local-user ac password irreversible-cipher %^%#tj0RQ|9j=LOc>SQa/lVCpIyNTED@`MG~53P#_9KXbFIqEo3bF&$vMgP@yJ#/%^%#
 local-user ac privilege level 15
 local-user ac ftp-directory flash:/
 local-user ac service-type ftp
 local-user bbb password irreversible-cipher %^%#*VxZ-QiH$G&e^*3[|wt.E_1;V~%K^L>0x[4pg@,7}8:MB:a$q16/3C+7ZS@J%^%#
 local-user bbb privilege level 15
 local-user bbb service-type http
 local-user sudo password irreversible-cipher %^%#%S-%Tv$v2>v+3KB7m,7E>pcqWzE3OQB8_M>]`.K1P_JoT-S'(~VI!$YEQ3G/%^%# idle-timeout 99 0 access-limit 999
 local-user sudo privilege level 15
 local-user sudo service-type telnet ssh http
 local-user admin password irreversible-cipher %^%#].@0"~G+z~GoW>>>w,XMt$`\+caLrW"z:v97~rTN#cb7Esd*[&bD;'XjphBU%^%# idle-timeout 3500 0
 local-user admin privilege level 15
 local-user admin service-type ssh http
#
interface Vlanif1
#
interface Vlanif100
 ip address 10.0.100.71 255.255.255.0
#
interface Vlanif230
 ip address 172.60.1.253 255.255.254.0
#
interface Vlanif505
#
interface MEth0/0/1
 ip address 169.254.1.1 255.255.0.0
#
interface GigabitEthernet0/0/1
 port link-type access
#
interface GigabitEthernet0/0/2
#
interface GigabitEthernet0/0/3
 port link-type trunk
 port trunk allow-pass vlan 2 to 4094
#
interface GigabitEthernet0/0/4
 port link-type trunk
#
interface GigabitEthernet0/0/5
#
interface GigabitEthernet0/0/6
#
interface GigabitEthernet0/0/7
#
interface GigabitEthernet0/0/8
#
interface GigabitEthernet0/0/9
#
interface GigabitEthernet0/0/10
#
interface GigabitEthernet0/0/11
#
interface GigabitEthernet0/0/12
#
interface GigabitEthernet0/0/13
#
interface GigabitEthernet0/0/14
#
interface GigabitEthernet0/0/15
#
interface GigabitEthernet0/0/16
#
interface GigabitEthernet0/0/17
#
interface GigabitEthernet0/0/18
#
interface GigabitEthernet0/0/19
#
interface GigabitEthernet0/0/20
#
interface GigabitEthernet0/0/21
#
interface GigabitEthernet0/0/22
#
interface GigabitEthernet0/0/23
#
interface GigabitEthernet0/0/24
 port media type fiber
   undo negotiation auto
#
interface XGigabitEthernet0/0/1
#
interface XGigabitEthernet0/0/2
#
interface NULL0
#
 info-center timestamp log format-date
#
 undo snmp-agent 
#
 stelnet server enable 
 undo telnet ipv6 server enable 
ssh server secure-algorithms cipher aes256_ctr aes128_ctr aes256_cbc aes128 3des
ssh server secure-algorithms hmac sha2_256 sha2_256_96 sha1 sha1_96 md5 md5_96
ssh client secure-algorithms cipher aes256_ctr aes128_ctr aes256_cbc aes128 3des
ssh client secure-algorithms hmac sha2_256 sha2_256_96 sha1 sha1_96 md5 md5_96
#
ip route-static 0.0.0.0 0.0.0.0 10.0.100.1
#
capwap source interface vlanif230
#
user-interface con 0
 authentication-mode password
 set authentication password cipher %^%#&C8eMS)+m:2jl5~0*jC>9+7hI#\&0'\K6Y"\wHh@fOvqFYt2qRt6mC#B!,HV%^%#
user-interface vty 0 4
 authentication-mode password
 user privilege level 15
 set authentication password cipher %^%#d;O5#3{>C&d6c]Hz%H4(4IS)%oZQ(/9HL;5(1%;6rI_/WM!DVGB[/x%JC(`H%^%#
 protocol inbound telnet
user-interface vty 16 20
 protocol inbound all
#
wlan
 traffic-profile name default
 security-profile name default
 security-profile name default-wds
  security wpa2 psk pass-phrase %^%#Nxt(2I--JV&D]OI<hw0EW]^0*E6KdEV~M2~iUfi#%^%# aes
  pmf optional
 security-profile name default-mesh
  security wpa2 psk pass-phrase %^%#${1V/A6R6Vo$bCYk549(0PLMH|_|sD[Uu_18J$-E%^%# aes
 security-profile name 1CHINANET
 ssid-profile name default
 ssid-profile name 1CHINANET
  ssid 1CHINANET
 vap-profile name boy
  service-vlan vlan-id 210
  ssid-profile 1CHINANET
  security-profile 1CHINANET
  authentication-profile portal_authen_profile
 vap-profile name girl
  service-vlan vlan-id 210
  ssid-profile 1CHINANET
  security-profile 1CHINANET
  authentication-profile portal_authen_profile
 vap-profile name canteen
  service-vlan vlan-id 210
  ssid-profile 1CHINANET
  security-profile 1CHINANET
  authentication-profile portal_authen_profile
 vap-profile name default
 wds-profile name default
 mesh-handover-profile name default
 mesh-profile name default
 regulatory-domain-profile name default
 regulatory-domain-profile name domain1
 air-scan-profile name default
 rrm-profile name default
  calibrate auto-txpower-select disable
  uac client-snr enable
  uac client-snr threshold 30
  smart-roam enable
 radio-2g-profile name default
 radio-5g-profile name default
 wids-profile name default
 ap-system-profile name default
 provision-ap
 port-link-profile name default
 wired-port-profile name default
 ap-group name boy
  regulatory-domain-profile domain1
  radio 0
   vap-profile boy wlan 1 
   eirp 27
  radio 1
   vap-profile boy wlan 1
   eirp 29
 ap-group name girl
  regulatory-domain-profile domain1
  radio 0
   vap-profile girl wlan 1 
   eirp 27
   coverage distance 10
  radio 1
   vap-profile girl wlan 1
   eirp 29
   coverage distance 9
 ap-group name canteen
  radio 0
   vap-profile canteen wlan 1 
   eirp 27
  radio 1
   vap-profile canteen wlan 1
   eirp 29
 ap-group name default
 ap-id 0 type-id 50 ap-mac 9c50-ee18-7800 ap-sn 21500827592SGB901414
  ap-name 1A-1-BOY
  ap-group boy
 ap-id 1 type-id 50 ap-mac 9c50-ee18-6fe0 ap-sn 21500827592SGB901349
  ap-name 1A-2-BOY
  ap-group boy
 ap-id 2 type-id 50 ap-mac 9c50-ee18-ac80 ap-sn 21500827592SGB901834
  ap-name 1A-3-BOY
  ap-group boy
 ap-id 3 type-id 50 ap-mac 9c50-ee18-1180 ap-sn 21500827592SGB900594
  ap-name 1A-4-BOY
  ap-group boy
 ap-id 4 type-id 50 ap-mac 9c50-ee18-10c0 ap-sn 21500827592SGB900588
  ap-name 1A-5-BOY
  ap-group boy
 ap-id 5 type-id 50 ap-mac 9c50-ee18-08e0 ap-sn 21500827592SGB900525
  ap-name 1A-6-BOY
  ap-group boy
 ap-id 6 type-id 50 ap-mac 9c50-ee18-aa00 ap-sn 21500827592SGB901814
  ap-name 1A-7-BOY
  ap-group boy
 ap-id 7 type-id 50 ap-mac 9c50-ee18-ab80 ap-sn 21500827592SGB901826
  ap-name 1B-1-BOY
  ap-group boy
 ap-id 8 type-id 50 ap-mac 4cfa-ca9f-74e0 ap-sn 21500827592SG8901593
  ap-name 1B-2-BOY
  ap-group boy
 ap-id 9 type-id 50 ap-mac 4cfa-ca61-4a80 ap-sn 21500827592SG8900145
  ap-name 1B-3-BOY
  ap-group boy
 ap-id 10 type-id 50 ap-mac 9c50-ee18-6fc0 ap-sn 21500827592SGB901348
  ap-name 1B-4-BOY
  ap-group boy
 ap-id 11 type-id 50 ap-mac 4cfa-ca61-49e0 ap-sn 21500827592SG8900140
  ap-name 1C-1-BOY
  ap-group boy
 ap-id 12 type-id 50 ap-mac 9c50-ee18-aae0 ap-sn 21500827592SGB901821
  ap-name 1C-2-BOY
  ap-group boy
 ap-id 13 type-id 50 ap-mac 9c50-ee18-13c0 ap-sn 21500827592SGB900612
  ap-name 1C-3-BOY
  ap-group boy
 ap-id 14 type-id 50 ap-mac 4cfa-ca61-49a0 ap-sn 21500827592SG8900138
  ap-name 1C-4-BOY
  ap-group boy
 ap-id 15 type-id 50 ap-mac 9c50-ee18-aa20 ap-sn 21500827592SGB901815
  ap-name 1C-5-BOY
  ap-group boy
 ap-id 16 type-id 50 ap-mac 9c50-ee18-abe0 ap-sn 21500827592SGB901829
  ap-name 1C-6-BOY
  ap-group boy
 ap-id 17 type-id 50 ap-mac 4cfa-ca61-4ce0 ap-sn 21500827592SG8900164
  ap-name 1C-7-BOY
  ap-group boy
 ap-id 18 type-id 50 ap-mac 9c50-ee18-1720 ap-sn 21500827592SGB900639
  ap-name 1C-8-BOY
  ap-group boy
 ap-id 19 type-id 50 ap-mac 9c50-ee18-aa60 ap-sn 21500827592SGB901817
  ap-name 2A-1-BOY
  ap-group boy
 ap-id 20 type-id 50 ap-mac 9c50-ee18-0e00 ap-sn 21500827592SGB900566
  ap-name 2A-2-BOY
  ap-group boy
 ap-id 21 type-id 50 ap-mac 4cfa-ca9f-85a0 ap-sn 21500827592SG8901727
  ap-name 2A-3-BOY
  ap-group boy
 ap-id 22 type-id 50 ap-mac 9c50-ee18-70a0 ap-sn 21500827592SGB901355
  ap-name 2A-4-BOY
  ap-group boy
 ap-id 23 type-id 50 ap-mac 9c50-ee18-aac0 ap-sn 21500827592SGB901820
  ap-name 2A-5-BOY
  ap-group boy
 ap-id 24 type-id 50 ap-mac 4cfa-ca9f-b0a0 ap-sn 21500827592SG8902071
  ap-name 2A-6-BOY
  ap-group boy
 ap-id 25 type-id 50 ap-mac 4cfa-ca9f-b1c0 ap-sn 21500827592SG8902080
  ap-name 2A-7-BOY
  ap-group boy
 ap-id 26 type-id 50 ap-mac 9c50-ee18-6ae0 ap-sn 21500827592SGB901309
  ap-name 2A-8-BOY
  ap-group boy
 ap-id 27 type-id 50 ap-mac 9c50-ee18-6bc0 ap-sn 21500827592SGB901316
  ap-name 2A-9-BOY
  ap-group boy
 ap-id 28 type-id 50 ap-mac 9c50-ee18-ace0 ap-sn 21500827592SGB901837
  ap-name 2B-1-BOY
  ap-group boy
 ap-id 29 type-id 50 ap-mac 9c50-ee18-ad00 ap-sn 21500827592SGB901838
  ap-name 2B-2-BOY
  ap-group boy
 ap-id 30 type-id 50 ap-mac 4cfa-ca9f-a8a0 ap-sn 21500827592SG8902007
  ap-name 2B-3-BOY
  ap-group boy
 ap-id 31 type-id 50 ap-mac 4cfa-ca9f-afc0 ap-sn 21500827592SG8902064
  ap-name 2B-4-BOY
  ap-group boy
 ap-id 32 type-id 50 ap-mac 4cfa-ca9f-bda0 ap-sn 21500827592SG8902175
  ap-name 2C-1-BOY
  ap-group boy
 ap-id 33 type-id 50 ap-mac 9c50-ee18-ad40 ap-sn 21500827592SGB901840
  ap-name 2C-2-BOY
  ap-group boy
 ap-id 34 type-id 50 ap-mac 9c50-ee18-acc0 ap-sn 21500827592SGB901836
  ap-name 2C-3-BOY
  ap-group boy
 ap-id 35 type-id 50 ap-mac 9c50-ee18-b0c0 ap-sn 21500827592SGB901868
  ap-name 2C-4-BOY
  ap-group boy
 ap-id 36 type-id 50 ap-mac 9c50-ee18-b060 ap-sn 21500827592SGB901865
  ap-name 2C-5-BOY
  ap-group boy
 ap-id 37 type-id 50 ap-mac 9c50-ee18-7100 ap-sn 21500827592SGB901358
  ap-name 2C-6-BOY
  ap-group boy
 ap-id 38 type-id 50 ap-mac 4cfa-ca9f-b460 ap-sn 21500827592SG8902101
  ap-name 2C-7-BOY
  ap-group boy
 ap-id 39 type-id 50 ap-mac 4cfa-ca9f-b040 ap-sn 21500827592SG8902068
  ap-name 2C-8-BOY
  ap-group boy
 ap-id 40 type-id 50 ap-mac 4cfa-ca9f-bc60 ap-sn 21500827592SG8902165
  ap-name 2C-9-BOY
  ap-group boy
 ap-id 41 type-id 50 ap-mac 9c50-ee18-7200 ap-sn 21500827592SGB901366
  ap-name 4A-1-BOY
  ap-group boy
 ap-id 42 type-id 50 ap-mac 9c50-ee18-6aa0 ap-sn 21500827592SGB901307
  ap-name 4A-2-BOY
  ap-group boy
 ap-id 43 type-id 50 ap-mac 9c50-ee18-6b20 ap-sn 21500827592SGB901311
  ap-name 4A-3-BOY
  ap-group boy
 ap-id 44 type-id 50 ap-mac 4cfa-ca9f-cd40 ap-sn 21500827592SG8902300
  ap-name 4A-4-BOY
  ap-group boy
 ap-id 45 type-id 50 ap-mac 4cfa-ca9f-9b40 ap-sn 21500827592SG8901900
  ap-name 4A-5-BOY
  ap-group boy
 ap-id 46 type-id 50 ap-mac 4cfa-ca9f-b1a0 ap-sn 21500827592SG8902079
  ap-name 4A-6-BOY
  ap-group boy
 ap-id 47 type-id 50 ap-mac 4cfa-ca9f-a880 ap-sn 21500827592SG8902006
  ap-name 4A-7-BOY
  ap-group boy
 ap-id 48 type-id 50 ap-mac 9c50-ee18-79e0 ap-sn 21500827592SGB901429
  ap-name 4A-8-BOY
  ap-group boy
 ap-id 49 type-id 50 ap-mac 9c50-ee18-6d80 ap-sn 21500827592SGB901330
  ap-name 4A-9-BOY
  ap-group boy
 ap-id 50 type-id 50 ap-mac 9c50-ee18-1340 ap-sn 21500827592SGB900608
  ap-name 4B-1-BOY
  ap-group boy
 ap-id 51 type-id 50 ap-mac 9c50-ee18-0f20 ap-sn 21500827592SGB900575
  ap-name 4B-2-BOY
  ap-group boy
 ap-id 52 type-id 50 ap-mac 4cfa-ca9f-cac0 ap-sn 21500827592SG8902280
  ap-name 4B-3-BOY
  ap-group boy
 ap-id 53 type-id 50 ap-mac 9c50-ee18-5160 ap-sn 21500827592SGB901105
  ap-name 4B-4-BOY
  ap-group boy
 ap-id 54 type-id 50 ap-mac 4cfa-ca9f-8800 ap-sn 21500827592SG8901746
  ap-name 4C-1-BOY
  ap-group boy
 ap-id 55 type-id 50 ap-mac 4cfa-ca9f-9a20 ap-sn 21500827592SG8901891
  ap-name 4C-2-BOY
  ap-group boy
 ap-id 57 type-id 50 ap-mac 9c50-ee18-0280 ap-sn 21500827592SGB900474
  ap-name 4C-4-BOY
  ap-group boy
 ap-id 58 type-id 50 ap-mac 9c50-ee18-6200 ap-sn 21500827592SGB901238
  ap-name 4C-5-BOY
  ap-group boy
 ap-id 59 type-id 50 ap-mac 4cfa-ca9f-9aa0 ap-sn 21500827592SG8901895
  ap-name 4C-6-BOY
  ap-group boy
 ap-id 60 type-id 50 ap-mac 9c50-ee18-5f40 ap-sn 21500827592SGB901216
  ap-name 4C-7-BOY
  ap-group boy
 ap-id 61 type-id 50 ap-mac 4cfa-ca9f-b2a0 ap-sn 21500827592SG8902087
  ap-name 4C-8-BOY
  ap-group boy
 ap-id 62 type-id 50 ap-mac 9c50-ee18-6000 ap-sn 21500827592SGB901222
  ap-name 4C-9-BOY
  ap-group boy
 ap-id 63 type-id 50 ap-mac 9c50-ee18-67c0 ap-sn 21500827592SGB901284
  ap-name 3A-1-BOY
  ap-group boy
 ap-id 64 type-id 50 ap-mac 9c50-ee18-6ec0 ap-sn 21500827592SGB901340
  ap-name 3A-2-BOY
  ap-group boy
 ap-id 65 type-id 50 ap-mac 9c50-ee18-b180 ap-sn 21500827592SGB901874
  ap-name 3A-3-BOY
  ap-group boy
 ap-id 66 type-id 50 ap-mac 9c50-ee18-5de0 ap-sn 21500827592SGB901205
  ap-name 3A-4-BOY
  ap-group boy
 ap-id 67 type-id 50 ap-mac 4cfa-ca9f-aec0 ap-sn 21500827592SG8902056
  ap-name 3A-5-BOY
  ap-group boy
 ap-id 68 type-id 50 ap-mac 4cfa-ca9f-b760 ap-sn 21500827592SG8902125
  ap-name 3A-6-BOY
  ap-group boy
 ap-id 69 type-id 50 ap-mac 4cfa-ca9f-b620 ap-sn 21500827592SG8902115
  ap-name 3A-7-BOY
  ap-group boy
 ap-id 70 type-id 50 ap-mac 4cfa-ca9f-aa40 ap-sn 21500827592SG8902020
  ap-name 3A-8-BOY
  ap-group boy
 ap-id 71 type-id 50 ap-mac 4cfa-ca9f-bd60 ap-sn 21500827592SG8902173
  ap-name 3A-9-BOY
  ap-group boy
 ap-id 72 type-id 50 ap-mac 9c50-ee18-60a0 ap-sn 21500827592SGB901227
  ap-name 3B-1-BOY
  ap-group boy
 ap-id 73 type-id 50 ap-mac 9c50-ee18-65c0 ap-sn 21500827592SGB901268
  ap-name 3B-2-BOY
  ap-group boy
 ap-id 74 type-id 50 ap-mac 9c50-ee18-8a80 ap-sn 21500827592SGB901562
  ap-name 3B-3-BOY
  ap-group boy
 ap-id 75 type-id 50 ap-mac 9c50-ee18-93a0 ap-sn 21500827592SGB901635
  ap-name 3B-4-BOY
  ap-group boy
 ap-id 76 type-id 50 ap-mac 9c50-ee18-6da0 ap-sn 21500827592SGB901331
  ap-name 3C-1-BOY
  ap-group boy
 ap-id 77 type-id 50 ap-mac 9c50-ee18-9440 ap-sn 21500827592SGB901640
  ap-name 3C-2-BOY
  ap-group boy
 ap-id 78 type-id 50 ap-mac 9c50-ee18-54c0 ap-sn 21500827592SGB901132
  ap-name 3C-3-BOY
  ap-group boy
 ap-id 79 type-id 50 ap-mac 9c50-ee18-0040 ap-sn 21500827592SGB900456
  ap-name 3C-4-BOY
  ap-group boy
 ap-id 80 type-id 50 ap-mac 9c50-ee18-8ae0 ap-sn 21500827592SGB901565
  ap-name 3C-5-BOY
  ap-group boy
 ap-id 81 type-id 50 ap-mac 9c50-ee18-70c0 ap-sn 21500827592SGB901356
  ap-name 3C-6-BOY
  ap-group boy
 ap-id 82 type-id 50 ap-mac 9c50-ee18-6a40 ap-sn 21500827592SGB901304
  ap-name 3C-7-BOY
  ap-group boy
 ap-id 83 type-id 50 ap-mac 9c50-ee18-01e0 ap-sn 21500827592SGB900469
  ap-name 3C-8-BOY
  ap-group boy
 ap-id 84 type-id 50 ap-mac 9c50-ee18-8d00 ap-sn 21500827592SGB901582
  ap-name 3C-9-BOY
  ap-group boy
 ap-id 85 type-id 50 ap-mac 9c50-ee18-5c40 ap-sn 21500827592SGB901192
  ap-name 6A-1-BOY
  ap-group boy
 ap-id 86 type-id 50 ap-mac 9c50-ee18-0200 ap-sn 21500827592SGB900470
  ap-name 6A-2-BOY
  ap-group boy
 ap-id 87 type-id 50 ap-mac 4cfa-ca61-4ea0 ap-sn 21500827592SG8900178
  ap-name 6A-3-BOY
  ap-group boy
 ap-id 88 type-id 50 ap-mac 4cfa-ca9f-8480 ap-sn 21500827592SG8901718
  ap-name 6A-4-BOY
  ap-group boy
 ap-id 89 type-id 50 ap-mac 4cfa-ca61-4fe0 ap-sn 21500827592SG8900188
  ap-name 6A-5-BOY
  ap-group boy
 ap-id 90 type-id 50 ap-mac 4cfa-ca61-5860 ap-sn 21500827592SG8900256
  ap-name 6A-6-BOY
  ap-group boy
 ap-id 91 type-id 50 ap-mac 4cfa-ca61-57a0 ap-sn 21500827592SG8900250
  ap-name 6A-7-BOY
  ap-group boy
 ap-id 92 type-id 50 ap-mac 4cfa-ca9f-c460 ap-sn 21500827592SG8902229
  ap-name 6B-1-BOY
  ap-group boy
 ap-id 93 type-id 50 ap-mac 4cfa-ca9f-b880 ap-sn 21500827592SG8902134
  ap-name 6B-2-BOY
  ap-group boy
 ap-id 94 type-id 50 ap-mac 4cfa-ca9f-c5e0 ap-sn 21500827592SG8902241
  ap-name 6B-3-BOY
  ap-group boy
 ap-id 95 type-id 50 ap-mac 4cfa-ca9f-b5a0 ap-sn 21500827592SG8902111
  ap-name 6B-4-BOY
  ap-group boy
 ap-id 96 type-id 35 ap-mac d4c8-b00d-a9a0 ap-sn 21500826608WGB002219
  ap-name 6C-1-BOY
  ap-group boy
 ap-id 97 type-id 35 ap-mac d4c8-b00d-9b40 ap-sn 21500826608WGB002104
  ap-name 6C-2-BOY
  ap-group boy
 ap-id 98 type-id 50 ap-mac 4cfa-ca9f-99a0 ap-sn 21500827592SG8901887
  ap-name 6C-3-BOY
  ap-group boy
 ap-id 99 type-id 50 ap-mac 4cfa-ca9f-9a40 ap-sn 21500827592SG8901892
  ap-name 6C-4-BOY
  ap-group boy
 ap-id 100 type-id 50 ap-mac 4cfa-ca61-59a0 ap-sn 21500827592SG8900266
  ap-name 6C-5-BOY
  ap-group boy
 ap-id 101 type-id 50 ap-mac 4cfa-ca61-52a0 ap-sn 21500827592SG8900210
  ap-name 6C-6-BOY
  ap-group boy
 ap-id 102 type-id 50 ap-mac 4cfa-ca9f-c3e0 ap-sn 21500827592SG8902225
  ap-name 6C-7-BOY
  ap-group boy
 ap-id 103 type-id 50 ap-mac 9c50-ee18-5fc0 ap-sn 21500827592SGB901220
  ap-name 5A-1-BOY
  ap-group boy
 ap-id 104 type-id 50 ap-mac 9c50-ee18-7540 ap-sn 21500827592SGB901392
  ap-name 5A-2-BOY
  ap-group boy
 ap-id 105 type-id 50 ap-mac 9c50-ee18-7880 ap-sn 21500827592SGB901418
  ap-name 5A-3-BOY
  ap-group boy
 ap-id 106 type-id 50 ap-mac 4cfa-ca9f-9440 ap-sn 21500827592SG8901844
  ap-name 5A-4-BOY
  ap-group boy
 ap-id 107 type-id 50 ap-mac 4cfa-ca61-3e00 ap-sn 21500827592SG8900045
  ap-name 5A-5-BOY
  ap-group boy
 ap-id 108 type-id 50 ap-mac 4cfa-ca9f-b060 ap-sn 21500827592SG8902069
  ap-name 5A-6-BOY
  ap-group boy
 ap-id 109 type-id 50 ap-mac 9c50-ee18-5fa0 ap-sn 21500827592SGB901219
  ap-name 5A-7-BOY
  ap-group boy
 ap-id 110 type-id 50 ap-mac 4cfa-ca9f-b400 ap-sn 21500827592SG8902098
  ap-name 5B-1-BOY
  ap-group boy
 ap-id 111 type-id 50 ap-mac 9c50-ee18-45a0 ap-sn 21500827592SGB901011
  ap-name 5B-2-BOY
  ap-group boy
 ap-id 112 type-id 50 ap-mac 4cfa-ca9f-9940 ap-sn 21500827592SG8901884
  ap-name 5B-3-BOY
  ap-group boy
 ap-id 113 type-id 50 ap-mac 4cfa-ca9f-ad60 ap-sn 21500827592SG8902045
  ap-name 5B-4-BOY
  ap-group boy
 ap-id 114 type-id 50 ap-mac 4cfa-ca9f-a820 ap-sn 21500827592SG8902003
  ap-name 5C-1-BOY
  ap-group boy
 ap-id 115 type-id 50 ap-mac 4cfa-ca9f-ab00 ap-sn 21500827592SG8902026
  ap-name 5C-2-BOY
  ap-group boy
 ap-id 116 type-id 50 ap-mac 4cfa-ca9f-ade0 ap-sn 21500827592SG8902049
  ap-name 5C-3-BOY
  ap-group boy
 ap-id 117 type-id 50 ap-mac 4cfa-ca9f-ab80 ap-sn 21500827592SG8902030
  ap-name 5C-4-BOY
  ap-group boy
 ap-id 118 type-id 50 ap-mac 4cfa-ca9f-af80 ap-sn 21500827592SG8902062
  ap-name 5C-5-BOY
  ap-group boy
 ap-id 119 type-id 50 ap-mac 4cfa-ca9f-9960 ap-sn 21500827592SG8901885
  ap-name 5C-6-BOY
  ap-group boy
 ap-id 120 type-id 50 ap-mac 9c50-ee18-8da0 ap-sn 21500827592SGB901587
  ap-name 5C-7-BOY
  ap-group boy
 ap-id 122 type-id 35 ap-mac d4c8-b00d-b160 ap-sn 21500826608WGB002281
  ap-group canteen
 ap-id 123 type-id 50 ap-mac 4cfa-ca61-a820 ap-sn 21500827592SG8900894
  ap-name 1A-7-GIRL
  ap-group girl
 ap-id 124 type-id 50 ap-mac 4cfa-ca9f-e960 ap-sn 21500827592SG8902525
  ap-name 1A-6-GIRL
  ap-group girl
 ap-id 125 type-id 50 ap-mac 4cfa-ca9f-e480 ap-sn 21500827592SG8902486
  ap-name 1A-5-GIRL
  ap-group girl
 ap-id 126 type-id 50 ap-mac 4cfa-ca61-ad20 ap-sn 21500827592SG8900934
  ap-name 1A-4-GIRL
  ap-group girl
 ap-id 127 type-id 50 ap-mac 4cfa-ca9f-6d60 ap-sn 21500827592SG8901533
  ap-name 1A-3-GIRL
  ap-group girl
 ap-id 128 type-id 50 ap-mac 4cfa-ca3c-0280 ap-sn 21500827592SG6900539
  ap-name 1A-2-GIRL
  ap-group girl
 ap-id 129 type-id 50 ap-mac 4cfa-ca61-a740 ap-sn 21500827592SG8900887
  ap-name 1A-1-GIRL
  ap-group girl
 ap-id 130 type-id 50 ap-mac 4cfa-ca70-97e0 ap-sn 21500827592SG6901050
  ap-name 1B-4-GIRL
  ap-group girl
 ap-id 131 type-id 50 ap-mac 4cfa-ca9f-b980 ap-sn 21500827592SG8902142
  ap-name 1B-3-GIRL
  ap-group girl
 ap-id 132 type-id 50 ap-mac 4cfa-ca9f-9bc0 ap-sn 21500827592SG8901904
  ap-name 1B-2-GIRL
  ap-group girl
 ap-id 133 type-id 50 ap-mac 4cfa-ca9f-e680 ap-sn 21500827592SG8902502
  ap-name 1B-1-GIRL
  ap-group girl
 ap-id 134 type-id 50 ap-mac 4cfa-ca9f-8820 ap-sn 21500827592SG8901747
  ap-name 1C-8-GIRL
  ap-group girl
 ap-id 135 type-id 50 ap-mac 4cfa-ca70-f600 ap-sn 21500827592SG6901803
  ap-name 1C-7-GIRL
  ap-group girl
 ap-id 136 type-id 50 ap-mac 4cfa-ca70-f420 ap-sn 21500827592SG6901788
  ap-name 1C-6-GIRL
  ap-group girl
 ap-id 137 type-id 50 ap-mac 4cfa-ca9f-e460 ap-sn 21500827592SG8902485
  ap-name 1C-5-GIRL
  ap-group girl
 ap-id 138 type-id 50 ap-mac 4cfa-ca9f-9540 ap-sn 21500827592SG8901852
  ap-name 1C-4-GIRL
  ap-group girl
 ap-id 139 type-id 50 ap-mac 4cfa-ca70-9d20 ap-sn 21500827592SG6901092
  ap-name 1C-3-GIRL
  ap-group girl
 ap-id 140 type-id 50 ap-mac 4cfa-ca61-aec0 ap-sn 21500827592SG8900947
  ap-name 1C-2-GIRL
  ap-group girl
 ap-id 141 type-id 50 ap-mac 4cfa-ca3c-0160 ap-sn 21500827592SG6900530
  ap-name 1C-1-GIRL
  ap-group girl
 ap-id 142 type-id 50 ap-mac 4cfa-ca9f-8ca0 ap-sn 21500827592SG8901783
  ap-name 5C-1-GIRL
  ap-group girl
 ap-id 143 type-id 50 ap-mac 4cfa-ca61-ea80 ap-sn 21500827592SG8901425
  ap-name 5C-2-GIRL
  ap-group girl
 ap-id 144 type-id 50 ap-mac 4cfa-ca61-ec80 ap-sn 21500827592SG8901441
  ap-name 5C-3-GIRL
  ap-group girl
 ap-id 145 type-id 50 ap-mac 4cfa-ca61-4fa0 ap-sn 21500827592SG8900186
  ap-name 5C-4-GIRL
  ap-group girl
 ap-id 146 type-id 50 ap-mac 9c50-ee18-b220 ap-sn 21500827592SGB901879
  ap-name 5C-5-GIRL
  ap-group girl
 ap-id 147 type-id 50 ap-mac 9c50-ee18-4b40 ap-sn 21500827592SGB901056
  ap-name 5C-6-GIRL
  ap-group girl
 ap-id 148 type-id 50 ap-mac 9c50-ee18-4ae0 ap-sn 21500827592SGB901053
  ap-name 5C-7-GIRL
  ap-group girl
 ap-id 149 type-id 50 ap-mac 4cfa-ca9f-b080 ap-sn 21500827592SG8902070
  ap-name 5B-1-GIRL
  ap-group girl
 ap-id 150 type-id 50 ap-mac 4cfa-ca70-a5c0 ap-sn 21500827592SG6901161
  ap-name 5B-2-GIRL
  ap-group girl
 ap-id 151 type-id 50 ap-mac 4cfa-ca70-ab80 ap-sn 21500827592SG6901207
  ap-name 5B-3-GIRL
  ap-group girl
 ap-id 152 type-id 50 ap-mac 4cfa-ca70-9960 ap-sn 21500827592SG6901062
  ap-name 5B-4-GIRL
  ap-group girl
 ap-id 153 type-id 50 ap-mac 4cfa-ca9f-8b40 ap-sn 21500827592SG8901772
  ap-name 5A-1-GIRL
  ap-group girl
 ap-id 154 type-id 50 ap-mac 4cfa-ca9f-96c0 ap-sn 21500827592SG8901864
  ap-name 5A-2-GIRL
  ap-group girl
 ap-id 155 type-id 50 ap-mac 4cfa-ca9f-9080 ap-sn 21500827592SG8901814
  ap-name 5A-3-GIRL
  ap-group girl
 ap-id 156 type-id 50 ap-mac 4cfa-ca9f-8c00 ap-sn 21500827592SG8901778
  ap-name 5A-4-GIRL
  ap-group girl
 ap-id 157 type-id 50 ap-mac 4cfa-ca9f-7c00 ap-sn 21500827592SG8901650
  ap-name 5A-5-GIRL
  ap-group girl
 ap-id 158 type-id 50 ap-mac 4cfa-ca61-4000 ap-sn 21500827592SG8900061
  ap-name 5A-6-GIRL
  ap-group girl
 ap-id 159 type-id 50 ap-mac 4cfa-ca61-5180 ap-sn 21500827592SG8900201
  ap-name 5A-7-GIRL
  ap-group girl
 ap-id 160 type-id 50 ap-mac 4cfa-ca9f-9d40 ap-sn 21500827592SG8901916
  ap-name 6C-1-GIRL
  ap-group girl
 ap-id 161 type-id 50 ap-mac 4cfa-ca61-a640 ap-sn 21500827592SG8900879
  ap-name 6C-2-GIRL
  ap-group girl
 ap-id 162 type-id 50 ap-mac 4cfa-ca9f-b900 ap-sn 21500827592SG8902138
  ap-name 6C-3-GIRL
  ap-group girl
 ap-id 163 type-id 50 ap-mac 4cfa-ca9f-9700 ap-sn 21500827592SG8901866
  ap-name 6C-4-GIRL
  ap-group girl
 ap-id 164 type-id 50 ap-mac 4cfa-ca9f-e940 ap-sn 21500827592SG8902524
  ap-name 6C-5-GIRL
  ap-group girl
 ap-id 165 type-id 50 ap-mac 4cfa-ca9f-aaa0 ap-sn 21500827592SG8902023
  ap-name 6C-6-GIRL
  ap-group girl
 ap-id 166 type-id 50 ap-mac 9c50-ee18-7a60 ap-sn 21500827592SGB901433
  ap-name 6C-7-GIRL
  ap-group girl
 ap-id 167 type-id 50 ap-mac 9c50-ee18-6100 ap-sn 21500827592SGB901230
  ap-name 6B-1-GIRL
  ap-group girl
 ap-id 168 type-id 50 ap-mac 4cfa-ca9f-c560 ap-sn 21500827592SG8902237
  ap-name 6B-2-GIRL
  ap-group girl
 ap-id 169 type-id 50 ap-mac 9c50-ee18-48e0 ap-sn 21500827592SGB901037
  ap-name 6B-3-GIRL
  ap-group girl
 ap-id 170 type-id 50 ap-mac 4cfa-ca9f-bb40 ap-sn 21500827592SG8902156
  ap-name 6B-4-GIRL
  ap-group girl
 ap-id 171 type-id 50 ap-mac 9c50-ee18-7a20 ap-sn 21500827592SGB901431
  ap-name 6A-1-GIRL
  ap-group girl
 ap-id 172 type-id 50 ap-mac 9c50-ee18-5e80 ap-sn 21500827592SGB901210
  ap-name 6A-2-GIRL
  ap-group girl
 ap-id 173 type-id 50 ap-mac 9c50-ee18-44e0 ap-sn 21500827592SGB901005
  ap-name 6A-3-GIRL
  ap-group girl
 ap-id 174 type-id 50 ap-mac 9c50-ee18-4b00 ap-sn 21500827592SGB901054
  ap-name 6A-4-GIRL
  ap-group girl
 ap-id 175 type-id 50 ap-mac 9c50-ee18-4aa0 ap-sn 21500827592SGB901051
  ap-name 6A-5-GIRL
  ap-group girl
 ap-id 176 type-id 50 ap-mac 9c50-ee18-4860 ap-sn 21500827592SGB901033
  ap-name 6A-6-GIRL
  ap-group girl
 ap-id 177 type-id 50 ap-mac 9c50-ee18-4a60 ap-sn 21500827592SGB901049
  ap-name 6A-7-GIRL
  ap-group girl
 ap-id 178 type-id 50 ap-mac 9c50-ee18-6ac0 ap-sn 21500827592SGB901308
  ap-name 4A-1-GIRL
  ap-group girl
 ap-id 179 type-id 50 ap-mac 4cfa-ca70-9580 ap-sn 21500827592SG6901031
  ap-name 4A-2-GIRL
  ap-group girl
 ap-id 180 type-id 50 ap-mac 4cfa-ca70-f480 ap-sn 21500827592SG6901791
  ap-name 4A-3-GIRL
  ap-group girl
 ap-id 181 type-id 50 ap-mac 4cfa-ca70-ac60 ap-sn 21500827592SG6901214
  ap-name 4A-4-GIRL
  ap-group girl
 ap-id 182 type-id 50 ap-mac 9c50-ee18-8b60 ap-sn 21500827592SGB901569
  ap-name 4A-5-GIRL
  ap-group girl
 ap-id 183 type-id 50 ap-mac 9c50-ee18-8c00 ap-sn 21500827592SGB901574
  ap-name 4A-6-GIRL
  ap-group girl
 ap-id 184 type-id 50 ap-mac 9c50-ee18-92a0 ap-sn 21500827592SGB901627
  ap-name 4A-7-GIRL
  ap-group girl
 ap-id 185 type-id 50 ap-mac 4cfa-ca9f-e840 ap-sn 21500827592SG8902516
  ap-name 4A-8-GIRL
  ap-group girl
 ap-id 186 type-id 50 ap-mac 4cfa-ca61-a9e0 ap-sn 21500827592SG8900908
  ap-name 4A-9-GIRL
  ap-group girl
 ap-id 187 type-id 50 ap-mac 4cfa-ca61-afc0 ap-sn 21500827592SG8900955
  ap-name 4B-1-GIRL
  ap-group girl
 ap-id 188 type-id 50 ap-mac 4cfa-ca9f-9e60 ap-sn 21500827592SG8901925
  ap-name 4B-2-GIRL
  ap-group girl
 ap-id 189 type-id 50 ap-mac 9c50-ee18-8e20 ap-sn 21500827592SGB901591
  ap-name 4B-3-GIRL
  ap-group girl
 ap-id 190 type-id 50 ap-mac 9c50-ee18-7840 ap-sn 21500827592SGB901416
  ap-name 4B-4-GIRL
  ap-group girl
 ap-id 191 type-id 50 ap-mac 9c50-ee18-6980 ap-sn 21500827592SGB901298
  ap-name 4C-1-GIRL
  ap-group girl
 ap-id 192 type-id 50 ap-mac 9c50-ee18-6be0 ap-sn 21500827592SGB901317
  ap-name 4C-2-GIRL
  ap-group girl
 ap-id 193 type-id 50 ap-mac 4cfa-ca9f-e560 ap-sn 21500827592SG8902493
  ap-name 4C-3-GIRL
  ap-group girl
 ap-id 194 type-id 50 ap-mac 4cfa-ca9f-c700 ap-sn 21500827592SG8902250
  ap-name 4C-4-GIRL
  ap-group girl
 ap-id 195 type-id 50 ap-mac 4cfa-ca61-a6a0 ap-sn 21500827592SG8900882
  ap-name 4C-5-GIRL
  ap-group girl
 ap-id 196 type-id 50 ap-mac 4cfa-ca9f-bb80 ap-sn 21500827592SG8902158
  ap-name 4C-6-GIRL
  ap-group girl
 ap-id 197 type-id 50 ap-mac 4cfa-ca9f-b3a0 ap-sn 21500827592SG8902095
  ap-name 4C-7-GIRL
  ap-group girl
 ap-id 198 type-id 50 ap-mac 4cfa-ca9f-b860 ap-sn 21500827592SG8902133
  ap-name 4C-8-GIRL
  ap-group girl
 ap-id 199 type-id 50 ap-mac 4cfa-ca9f-c5a0 ap-sn 21500827592SG8902239
  ap-name 4C-9-GIRL
  ap-group girl
 ap-id 200 type-id 50 ap-mac 4cfa-ca70-faa0 ap-sn 21500827592SG6901840
  ap-name 3A-1-GIRL
  ap-group girl
 ap-id 201 type-id 50 ap-mac 4cfa-ca70-f5a0 ap-sn 21500827592SG6901800
  ap-name 3A-2-GIRL
  ap-group girl
 ap-id 202 type-id 50 ap-mac 4cfa-ca70-a300 ap-sn 21500827592SG6901139
  ap-name 3A-3-GIRL
  ap-group girl
 ap-id 203 type-id 50 ap-mac 9c50-ee18-8dc0 ap-sn 21500827592SGB901588
  ap-name 3A-4-GIRL
  ap-group girl
 ap-id 204 type-id 50 ap-mac 9c50-ee18-8f00 ap-sn 21500827592SGB901598
  ap-name 3A-5-GIRL
  ap-group girl
 ap-id 205 type-id 50 ap-mac 9c50-ee18-9320 ap-sn 21500827592SGB901631
  ap-name 3A-6-GIRL
  ap-group girl
 ap-id 206 type-id 50 ap-mac 4cfa-ca9f-80c0 ap-sn 21500827592SG8901688
  ap-name 3A-7-GIRL
  ap-group girl
 ap-id 207 type-id 50 ap-mac 4cfa-ca61-6f00 ap-sn 21500827592SG8900437
  ap-name 3A-8-GIRL
  ap-group girl
 ap-id 208 type-id 50 ap-mac 4cfa-ca9f-98a0 ap-sn 21500827592SG8901879
  ap-name 3A-9-GIRL
  ap-group girl
 ap-id 209 type-id 50 ap-mac 4cfa-ca9f-8860 ap-sn 21500827592SG8901749
  ap-name 3B-1-GIRL
  ap-group girl
 ap-id 210 type-id 50 ap-mac 4cfa-ca61-eba0 ap-sn 21500827592SG8901434
  ap-name 3B-2-GIRL
  ap-group girl
 ap-id 211 type-id 50 ap-mac 4cfa-ca9f-8320 ap-sn 21500827592SG8901707
  ap-name 3B-3-GIRL
  ap-group girl
 ap-id 212 type-id 50 ap-mac 4cfa-ca9f-94c0 ap-sn 21500827592SG8901848
  ap-name 3B-4-GIRL
  ap-group girl
 ap-id 213 type-id 50 ap-mac 4cfa-ca3b-cfc0 ap-sn 21500827592SG6900133
  ap-name 3C-1-GIRL
  ap-group girl
 ap-id 214 type-id 50 ap-mac 4cfa-ca3c-0220 ap-sn 21500827592SG6900536
  ap-name 3C-2-GIRL
  ap-group girl
 ap-id 215 type-id 50 ap-mac 4cfa-ca3c-04c0 ap-sn 21500827592SG6900557
  ap-name 3C-3-GIRL
  ap-group girl
 ap-id 216 type-id 50 ap-mac 4cfa-ca9f-94e0 ap-sn 21500827592SG8901849
  ap-name 3C-4-GIRL
  ap-group girl
 ap-id 217 type-id 50 ap-mac 4cfa-ca9f-82e0 ap-sn 21500827592SG8901705
  ap-name 3C-5-GIRL
  ap-group girl
 ap-id 218 type-id 50 ap-mac 4cfa-ca9f-8140 ap-sn 21500827592SG8901692
  ap-name 3C-6-GIRL
  ap-group girl
 ap-id 219 type-id 50 ap-mac 4cfa-ca3c-0540 ap-sn 21500827592SG6900561
  ap-name 3C-7-GIRL
  ap-group girl
 ap-id 220 type-id 50 ap-mac 4cfa-ca3b-d040 ap-sn 21500827592SG6900137
  ap-name 3C-8-GIRL
  ap-group girl
 ap-id 221 type-id 50 ap-mac 4cfa-ca3b-c5c0 ap-sn 21500827592SG6900053
  ap-name 3C-9-GIRL
  ap-group girl
 ap-id 222 type-id 50 ap-mac 4cfa-ca61-ebe0 ap-sn 21500827592SG8901436
  ap-name 2A-1-GIRL
  ap-group girl
 ap-id 223 type-id 50 ap-mac 4cfa-ca9f-e320 ap-sn 21500827592SG8902475
  ap-name 2A-2-GIRL
  ap-group girl
 ap-id 224 type-id 50 ap-mac 4cfa-ca9f-7d80 ap-sn 21500827592SG8901662
  ap-name 2A-3-GIRL
  ap-group girl
 ap-id 225 type-id 50 ap-mac 4cfa-ca9f-8700 ap-sn 21500827592SG8901738
  ap-name 2A-4-GIRL
  ap-group girl
 ap-id 226 type-id 50 ap-mac 4cfa-ca9f-9580 ap-sn 21500827592SG8901854
  ap-name 2A-5-GIRL
  ap-group girl
 ap-id 227 type-id 50 ap-mac 4cfa-ca9f-93e0 ap-sn 21500827592SG8901841
  ap-name 2A-6-GIRL
  ap-group girl
 ap-id 228 type-id 50 ap-mac 4cfa-ca9f-88c0 ap-sn 21500827592SG8901752
  ap-name 2A-7-GIRL
  ap-group girl
 ap-id 229 type-id 50 ap-mac 9c50-ee17-ffe0 ap-sn 21500827592SGB900453
  ap-name 2A-8-GIRL
  ap-group girl
 ap-id 230 type-id 50 ap-mac 9c50-ee18-6d20 ap-sn 21500827592SGB901327
  ap-name 2A-9-GIRL
  ap-group girl
 ap-id 231 type-id 50 ap-mac 9c50-ee18-9220 ap-sn 21500827592SGB901623
  ap-name 2B-1-GIRL
  ap-group girl
 ap-id 232 type-id 50 ap-mac 9c50-ee18-77e0 ap-sn 21500827592SGB901413
  ap-name 2B-2-GIRL
  ap-group girl
 ap-id 233 type-id 50 ap-mac 4cfa-ca61-57c0 ap-sn 21500827592SG8900251
  ap-name 2B-3-GIRL
  ap-group girl
 ap-id 234 type-id 50 ap-mac 4cfa-ca61-5960 ap-sn 21500827592SG8900264
  ap-name 2B-4-GIRL
  ap-group girl
 ap-id 235 type-id 50 ap-mac 4cfa-ca61-ad40 ap-sn 21500827592SG8900935
  ap-name 2C-1-GIRL
  ap-group girl
 ap-id 236 type-id 50 ap-mac 4cfa-ca61-e960 ap-sn 21500827592SG8901416
  ap-name 2C-2-GIRL
  ap-group girl
 ap-id 237 type-id 50 ap-mac 4cfa-ca61-ebc0 ap-sn 21500827592SG8901435
  ap-name 2C-3-GIRL
  ap-group girl
 ap-id 238 type-id 50 ap-mac 9c50-ee18-8e60 ap-sn 21500827592SGB901593
  ap-name 2C-4-GIRL
  ap-group girl
 ap-id 239 type-id 50 ap-mac 9c50-ee18-8d60 ap-sn 21500827592SGB901585
  ap-name 2C-5-GIRL
  ap-group girl
 ap-id 240 type-id 50 ap-mac 9c50-ee18-8d20 ap-sn 21500827592SGB901583
  ap-name 2C-6-GIRL
  ap-group girl
 ap-id 241 type-id 50 ap-mac 4cfa-ca70-95a0 ap-sn 21500827592SG6901032
  ap-name 2C-7-GIRL
  ap-group girl
 ap-id 242 type-id 50 ap-mac 4cfa-ca70-a060 ap-sn 21500827592SG6901118
  ap-name 2C-8-GIRL
  ap-group girl
 ap-id 243 type-id 50 ap-mac 4cfa-ca70-aa80 ap-sn 21500827592SG6901199
  ap-name 2C-9-GIRL
  ap-group girl
 ap-id 244 type-id 35 ap-mac d4c8-b00d-b0c0 ap-sn 21500826608WGB002276
  ap-group canteen
 ap-id 245 type-id 35 ap-mac d4c8-b00d-aaa0 ap-sn 21500826608WGB002227
  ap-group canteen
 ap-id 246 type-id 35 ap-mac d4c8-b00d-9ac0 ap-sn 21500826608WGB002100
  ap-group canteen
 ap-id 247 type-id 35 ap-mac d4c8-b00d-b1e0 ap-sn 21500826608WGB002285
  ap-group canteen
 ap-id 248 type-id 35 ap-mac d4c8-b00d-b1a0 ap-sn 21500826608WGB002283
  ap-group canteen
 ap-id 249 type-id 35 ap-mac d4c8-b00d-afa0 ap-sn 21500826608WGB002267
  ap-group canteen
 ap-id 250 type-id 35 ap-mac d4c8-b00d-afe0 ap-sn 21500826608WGB002269
  ap-group canteen
 ap-id 251 type-id 35 ap-mac d4c8-b00d-af20 ap-sn 21500826608WGB002263
  ap-group canteen
 ap-id 252 type-id 35 ap-mac d4c8-b00d-a900 ap-sn 21500826608WGB002214
  ap-group canteen
 ap-id 253 type-id 35 ap-mac d4c8-b00d-a980 ap-sn 21500826608WGB002218
  ap-group canteen
 ap-id 255 type-id 28 ap-mac e435-c87e-7e00 ap-sn 2102358266W0F9000072
  ap-name 4c-3-boy
  ap-group boy
#
 undo ntp-service enable
#
return

卓迈科技版权所有 | 当前页面:ZhuoMai|卓迈科技|实名接入网络管理系统|统一身份认证管理系统|网络接入认证计费系统|云认证系统|云PORTAL认证系统|AD域认证管理系统|LDAP认证管理系统|云计费系统|云RADIUS计费系统|宽带计费系统|小区宽带计费系统|公寓宽带计费系统|公寓计费系统|PPPOE计费系统|校园网计费系统|WiFi计费系统|无线wifi计费系统|VPN认证计费系统|宽带计费系统 » 外部第三方PORTAL对接华为AC6605实现微信认证短信认证

文档名称文档说明操作
第三方PORTAL对接华为AC6605操作手册 实现微信连WiFi、短信认证和访客认证;MAC快速认证;二次无感知认证 下载